Tk-framework-shotgunutils_v4.x.x

I’m going through and updating components in my config and I have entries for shotgun utils v4 and v5.

Is the v4 framework still used for anything or is that just hanging around from an older version of the config?

Can I just remove it?

1 Like